Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
oleo mac 440 t problem z żyłką
Autor Wiadomość
zielony9999 

Wiek: 97
Dołączył: 17 Lip 2013
Posty: 8
Wysłany: 6 Wrzesień 2014, 21:43   oleo mac 440 t problem z żyłką

Witam, jak w temacie. Zyłka co chwilę zrywa się i nie idzie nic ukosić bez ręcznego wyciągania żyłki. Zyłkę mam oryginalna husqvarny 2.4. Część głowicy na którą nakręca się żyłkę jest mocno pościerania i zjechana przez zsuwająca się żyłkę(jutro w dzień zrobię zdjęcie, bo teraz nic nie widać). Zyłkę raczej nawijam prawidłowo zgodnie ze strzałeczką. Czy problemem może być to, że nie dzielę żyłki na połowę i nawijam osobno, tylko biorę daną część przekładam przez szczelinę w połowię i nawijam obie naraz?Z góry dzięki.
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 46
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 7 Wrzesień 2014, 15:12   

Nawijanie z tego co piszesz przeprowadzasz prawidłowo, problemem może być zużyte elementy głowicy więc należy je wymienić,

Masz problem ze znalezieniem części odezwij się na pw. i prześlij zdjęcia,
 
zielony9999 

Wiek: 97
Dołączył: 17 Lip 2013
Posty: 8
Wysłany: 8 Wrzesień 2014, 14:01   

A więc kosa jest nowa, tzn kupiona rok temu pod koniec lata ale przebolałem jedną paczkę żyłki.
klik
klik2
klik3
klik4
klik5

Nie wiem sam, kierunek nawijania jest zgodny ze strzałką- nawet sobie testuję wyciąganie na sucho po nawinięciu tj przyciskam głowicę, druga osoba delikatnie pociąga za oba końce żyłki i żyłka wychodzi bez problemów.(A na fotkach widać jakby żyłka się wręcz sklejała w środku) Może zacznę po prostu dzielić żyłkę na pół i osobno nawijać, ale wątpię, że to coś da.
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1653
Skąd: kowary
Wysłany: 8 Wrzesień 2014, 14:46   

wymień szpulkę i zmień żyłkę ewentualnie żyłkę przed nawinięciem wkładaj na noc do wody
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 46
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 8 Wrzesień 2014, 15:38   

Jak na moje oko to chyba ją za ciasno nawijasz na szpulę i potem się zgrzewa i klei.

Nowa szpula powinna pomóc.
indeks części 4199052
koszt 15zł
 
zielony9999 

Wiek: 97
Dołączył: 17 Lip 2013
Posty: 8
Wysłany: 10 Wrzesień 2014, 20:18   

Hej Troku pisałem do Ciebie na pw odnośnie tego, czy mogę u Ciebie tą szpulę zamówić, ale coś pw nie sprawdzasz. Szukałem na necie samej szpuli i nie mogłem znaleźć, jedynie całą głowice. Co do nawijania, może faktycznie za ciasno trochę nawijałem.
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 46
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 11 Wrzesień 2014, 19:19   

napisz mi na mail najszybciej odpowiadam
 
zielony9999 

Wiek: 97
Dołączył: 17 Lip 2013
Posty: 8
Wysłany: 15 Wrzesień 2014, 14:06   

Maila wysłałem jakby co:d
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Waluty Internetowe