Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
Kolejny problem z gaźnikiem?
Autor Wiadomość
zihuataneho17 

Dołączył: 14 Lis 2011
Posty: 3
Wysłany: 14 Listopad 2011, 19:44   Kolejny problem z gaźnikiem?

Witam!
Kupiłem taki szmelc(pilarka) : einhell bg-pc3735 i od samego początku mam z nią problemy. Przeżyła już regulacje gaźnika, wymianę filtru paliwa i czyszczenie membran gaźnika. Po każdej "operacji" odpalała na jakiś czas i pojawiał się inny problem. Ostatnie co mi się z nią przytrafiło to dziwna sprawa... jak wciskam ręczną pompkę paliwa (ten nypel gumowy) to nie odskakuje tylko zostaje tak wciśnięty. wygląda że przewody paliwowe się nie napełniają a gaźnik też pozostaje pusty. wydaje mi się że to coś z tą membraną z takim metalowym elementem ale nie jestem ekspertem więc się pytam na forum u bardziej doświadczonych kolegów: co do ch... :) jest nie tak
P.S. darujcie sobie komentarze że jestem idiotą bo takie gówno kupuje, bo już to wiem :)) ale skoro już ją mam do chce doprowadzić ją do ładu.
Pozdrawiam
 
Henry58 
serwisant

Pomógł: 23 razy
Dołączył: 02 Lis 2007
Posty: 555
Skąd: skandynawia
Wysłany: 14 Listopad 2011, 20:11   

Witam.Kolego, zdemontuj gaźnik i wyczyść go myjce ultradźwiękowej,lub w benzynie ekstrakcyjnej a następnie przedmuchaj sprężonym powietrzem.Gumowy trymerek pompki nie podaje paliwa z powodu zapchania się zaworku zwrotnego.
_________________
Henry58
 
zihuataneho17 

Dołączył: 14 Lis 2011
Posty: 3
Wysłany: 14 Listopad 2011, 20:20   

Dzięki za szybką odpowiedź. Z tą myjką to może być problem, a z tą benzyną ekstrakcyjną to jak zrobić? rozebrać go do rosołu i po prostu zamoczyć. wybacz że takie banalne pytania:) i jak mógł się zapchać? od nowego filtru paliwa?
 
dolek 
sprzedawca serwisant

Pomógł: 20 razy
Wiek: 32
Dołączył: 22 Maj 2010
Posty: 837
Skąd: Lubelskie
Wysłany: 16 Listopad 2011, 19:09   

samo rozebranie i zamoczenie nie koniecznie pomorze być może masz sitko też do wymiany i membrany.
 
zihuataneho17 

Dołączył: 14 Lis 2011
Posty: 3
  Wysłany: 30 Listopad 2011, 20:57   

Uporałem się z tym. Odkręciłem gaźnik i jedną z pokryw zamykających. Podłączyłem oba przewody biegnące od pompki, pomajstrowałem pęsetą przy takim zaworku i podpompowałem trochę paliwa. Zrobiłem tak kilka razy i zaczęło działać. Zmarnowało się troszkę paliwa, ale po zmontowaniu całości piła odpaliła od pierwszego i na razie działa dobrze :mrgreen: do następnego razu ;-) Poazdrawiam
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Siewki roślin flory PolskiWaluty Internetowe