Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
agregat fogo
Autor Wiadomość
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 21 Maj 2013, 17:39   agregat fogo

Witam mam problem z uruchomieniem agregatu fogo silnik vanguard. Nie chce odpalić po pociąganiu za starter świeca sucha
Ostatnio zmieniony przez kamilos 21 Maj 2013, 19:24, w całości zmieniany 1 raz  
 
hqv 
Fanatyk

Pomógł: 4 razy
Dołączył: 13 Sty 2013
Posty: 204
Wysłany: 22 Maj 2013, 19:12   

A jaki jest stan oleju?
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 46
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 22 Maj 2013, 19:23   

Zalewałby przy niskim stanie oleju, sprawdź układ zasilania paliwa, stał długo trzeba gaźnik wyczyścić
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 22 Maj 2013, 20:26   

no dość długo stal czyli bez serwisu się nie obędzie
 
irukard 
Serwisant


Imię: Krzysztof
Pomógł: 24 razy
Wiek: 33
Dołączył: 09 Sie 2012
Posty: 466
Skąd: Sokółka
Wysłany: 24 Maj 2013, 07:54   

Odkręć kranik :P
_________________
krzysztof@lasdomogrod.pl | Las Dom Ogród
Autoryzowany serwis AL-KO, Dolmar, Echo, Makita, Oleo-Mac, Shindaiwa, Victus
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 24 Maj 2013, 15:21   

kranik jest odkręcany słuchajcie jeżeli agregat kupiony na firmę , posiada silnik vanguard to gwarancja jest na 3 lata prawda? tak jest napisane w instrukcji silnika bo w serwisie mówią ze mi ze rok
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1653
Skąd: kowary
Wysłany: 24 Maj 2013, 15:56   

i doładnie jest tak jak ci mówią w serwisie rok gwarancji
 
hqv 
Fanatyk

Pomógł: 4 razy
Dołączył: 13 Sty 2013
Posty: 204
Wysłany: 25 Maj 2013, 17:29   

Na fakturę, zazwyczaj jest rok gwarancji. :->
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 25 Maj 2013, 18:19   

no to po co piszą w instrukcji silnika ze na silnik vanguard jest 3 lata na firmę i na osobę prywatna
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 46
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 25 Maj 2013, 18:23   

Obowiązuje w tym względzie również nasze prawo zgodne z ustawą na zakup komercyjny masz rok rękojmi.
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 9 Listopad 2013, 16:45   

Witam po dłuższej przerwie nawiązując do tego tematu został przeczyszczony gaźnik i agregat odpala tylko że jak się rozgrzeje trochę to po około 10 sekundach gaśnie jak jest zimny to trochę dłużej chodzi z 30 sekund i tak jest za każdym razem wie ktoś co może być nie tak czy nie jest to czasami wina świecy paliwo wlane świeże zbiornik płukany i cały układ paliwowy przeczyszczony
 
hqv 
Fanatyk

Pomógł: 4 razy
Dołączył: 13 Sty 2013
Posty: 204
Wysłany: 9 Listopad 2013, 19:42   

Jaki stan oleju?
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 9 Listopad 2013, 20:50   

hqv napisał/a:
Jaki stan oleju?

stan oleju prawie max
 
hqv 
Fanatyk

Pomógł: 4 razy
Dołączył: 13 Sty 2013
Posty: 204
Wysłany: 10 Listopad 2013, 00:18   

Gaśnie tak jakby odcinało zapłon, czy krztusi się z powodu braku paliwa?
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 10 Listopad 2013, 09:34   

hqv napisał/a:
Gaśnie tak jakby odcinało zapłon, czy krztusi się z powodu braku paliwa?

Nie krztusi się gaśnie tak jakbym go normalnie zgasił przyciskiem
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1653
Skąd: kowary
Wysłany: 10 Listopad 2013, 10:27   

wymień świecę i sprawdż moduł zapłonowy
 
hqv 
Fanatyk

Pomógł: 4 razy
Dołączył: 13 Sty 2013
Posty: 204
Wysłany: 10 Listopad 2013, 11:09   

Tzn że odcinak iskrę czyli coś jest nie tak z systemem od sprawdzania oleju, możliwe że w środku sie zapadka zawiesza. Zmień olej.
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 10 Listopad 2013, 13:48   

hqv napisał/a:
Tzn że odcinak iskrę czyli coś jest nie tak z systemem od sprawdzania oleju, możliwe że w środku sie zapadka zawiesza. Zmień olej.

olej zmieniałem latem w sierpniu i teraz też go zmienię na 10w30 bo teraz jest na oleju letnim ale najpierw wymienię świece i napisze czy pomogło
Ostatnio zmieniony przez kamilos 10 Listopad 2013, 19:58, w całości zmieniany 2 razy  
 
Gareth88
[Usunięty]

Wysłany: 15 Listopad 2013, 14:52   

I jak, pomogła wymiana świec? Dobrze by wiedzieć na przyszłość jak sobie radzić z podobną awarią
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 15 Listopad 2013, 16:22   

Jeszcze świeca nie przyszła bo zamówiłem w necie w następnym tygodniu dam znać jak przyjdzie i ją zmienie.
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 21 Listopad 2013, 17:34   

Witam ponownie niestety wymiana świecy nie pomogła dalej jest to samo ma ktoś jakieś pomysły?
 
hqv 
Fanatyk

Pomógł: 4 razy
Dołączył: 13 Sty 2013
Posty: 204
Wysłany: 26 Listopad 2013, 22:41   

Jeśli gaźnik sprawny, świeca też. A odcina momentalnie iskrę to problem tkwi w systemie oil guard i tam moim zdaniem trzeba szukać przyczyny problemu.
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 27 Luty 2014, 21:23   

Witam odświeżam temat cały czas problem z agregatem był już kilka razy w serwisie jak postoi trochę to albo nie chce zapalić albo po zapaleniu nierówno pracuje pryka i szarpie dziś odpalił za pierwszym razem chodził trochę nierówno na początku ale się ustabilizował i po 20 minutach zagasiłem żeby wymienić olej bo waliło benzyną po wlaniu nowego oleju zapalił na chwilę i po 5 sekundach zgasł i tak cały czas a później już nie chciał w ogóle zapalić nie wiem co jest nie tak już mam szczerze mówiąc dosyć tego czy może być winny za to brudny gaźnik? nic innego mi nie przychodzi do głowy
Ostatnio zmieniony przez kamilos 27 Luty 2014, 21:24, w całości zmieniany 1 raz  
 
hqv 
Fanatyk

Pomógł: 4 razy
Dołączył: 13 Sty 2013
Posty: 204
Wysłany: 27 Luty 2014, 21:59   

To był funkiel nówka agregat czy używany kupiłeś?
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 28 Luty 2014, 15:08   

nówka od nowości może nawet godziny nie przepracował praktycznie nie używany ani razu
 
hqv 
Fanatyk

Pomógł: 4 razy
Dołączył: 13 Sty 2013
Posty: 204
Wysłany: 28 Luty 2014, 18:46   

To teraz pytanie dlaczego od razu nie podbiłeś do serwisu? Masz sprzęt na gwarancji.
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 28 Luty 2014, 18:55   

Sprawa wyglądała tak sprzęt kupiony został dajmy na to w grudniu stał ponad pół roku nie odpalany
oddałem na gwarancje bo nie chciał odpalać we wrzesńiu zrobili i stwierdzili brudne paliwo dobra od czasu do czasu przepalałem go nagle znowu nie chciał chodzić szarpał nie równo pracował tylko że już było po gwarancji bo na firmę to oddaliśmy do serwisu wyczyścili bak kranik wypłukali było dobrze chwilę i znowu zawoziliśmy i tak parę razy i teraz znowu to samo szczerze mówiąc mam już dość tego bo albo ten sprzęt jest jakiś wadliwy albo go nie potrafią zrobić doprowadzić do porządku poradźcie coś bo chyba muszę komuś innemu to oddać.
 
hqv 
Fanatyk

Pomógł: 4 razy
Dołączył: 13 Sty 2013
Posty: 204
Wysłany: 28 Luty 2014, 19:27   

Ciężko stwierdzić nie widząc jak to pracuje co może być przyczyną. Spróbuj nagrać filmik.
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 28 Luty 2014, 19:49   

Jutro spróbuje nagrać dzisiaj odpalałem zapalił rozgrzał się i zgasł tak jakby mu coś odcinało zapłon
 
pfp76 

Pomógł: 13 razy
Dołączył: 21 Sie 2008
Posty: 366
Skąd: Lublin
Wysłany: 1 Marzec 2014, 01:46   

Jak zgaśnie, zdejmij fajkę, załóż starą świecę - do masy i sprawdź, czy jest iskra. Jeśli nie ma, "idź" po kolei po przewodach i szukaj prądu. Prawdopodobnie zatrzymasz się na module zpł. i będziesz go musiał zmienić.
 
hqv 
Fanatyk

Pomógł: 4 razy
Dołączył: 13 Sty 2013
Posty: 204
Wysłany: 1 Marzec 2014, 10:13   

Nie jest powiedziane że to moduł, bo może to być również problem z systemem oil guard.
 
pfp76 

Pomógł: 13 razy
Dołączył: 21 Sie 2008
Posty: 366
Skąd: Lublin
Wysłany: 2 Marzec 2014, 03:29   

Nie jest powiedziane, ale sprawdzenie czy jest iskra eliminuje ew. kłopoty z paliwem.
Objaw raczej typowy na awarię modułu.
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 2 Marzec 2014, 07:34   

Iskra jest napewno bo wcześniej normalnie chodził może i to jest moduł bo problem pojawia się cały czas dając te same objawy niekiedy ciężki rozruch i chodzi do czasu rozgrzania a potem sam gaśnie zbiornik płukany cały układ wyczyszczony nalane świeże paliwo nic trzeba to odwieźć do serwisu innego wyjścia nie ma
Ostatnio zmieniony przez kamilos 2 Marzec 2014, 07:35, w całości zmieniany 1 raz  
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 30 Marzec 2014, 20:29   

Witam pomału wyjaśnia się mój problem ktoś zastosował do gaźnika sylikon czego nie powinno się robić gaźnik poszedł do odczyszczenia i mam nadzieje że po złożeniu będzie działać
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 14 Kwiecień 2014, 12:13   

Witam potrzebuję pewnej porady w związku z ciągłymi problemami z brudnym paliwem w moim agregacie postanowiłem że założe filtr paliwa tylko teraz pytanie jaki i w którym miejscu na foto zamieszczę miejsce gdzie ja bym go zamontował w razie czego mnie poprawcie

agregat.JPG
Plik ściągnięto 48 raz(y) 52,68 KB

 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1653
Skąd: kowary
Wysłany: 14 Kwiecień 2014, 12:43   

możesz go tam założyć
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 14 Kwiecień 2014, 13:25   

Ale jaki ten filter założyć taki http://allegro.pl/filtr-p...4067810902.html czy taki http://allegro.pl/filtr-p...4085952436.html
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1653
Skąd: kowary
Wysłany: 14 Kwiecień 2014, 13:41   

oba dobre pierwszy zatrzymuje duże zanieczyszczenia drugi również drobne
 
irukard 
Serwisant


Imię: Krzysztof
Pomógł: 24 razy
Wiek: 33
Dołączył: 09 Sie 2012
Posty: 466
Skąd: Sokółka
Wysłany: 16 Kwiecień 2014, 15:56   

Hqv ma rację. Moim zdaniem również szwankuje system Oil Guard. Można by go pominąć i sprawdzić czy będzie działać ok. Na silniki Vanguard jest 3 letnia gwarancja. A agregatów FOGO nie wozi się do serwisów tylko gwarancja sprawowana jest w trybie DOOR TO DOOR. To tyle.
_________________
krzysztof@lasdomogrod.pl | Las Dom Ogród
Autoryzowany serwis AL-KO, Dolmar, Echo, Makita, Oleo-Mac, Shindaiwa, Victus
 
kamilos 

Imię: Kamil
Pomógł: 38 razy
Wiek: 23
Dołączył: 02 Gru 2012
Posty: 1102
Wysłany: 16 Kwiecień 2014, 18:30   

irukard napisał/a:
Hqv ma rację. Moim zdaniem również szwankuje system Oil Guard. Można by go pominąć i sprawdzić czy będzie działać ok. Na silniki Vanguard jest 3 letnia gwarancja. A agregatów FOGO nie wozi się do serwisów tylko gwarancja sprawowana jest w trybie DOOR TO DOOR. To tyle.


To nie była wina systemu oil guard to gaźnik ktoś uszczelnił sylikonem na silniki vanguard może i jest 3 lata ale na zakup konsumencki a był kupowany na firmę więc był rok gwarancji która już dawno minęła nie potrafię tego wytłumaczyć ale stale w zbiorniku po pewnym czasie pojawiają się zanieczyszczenia w paliwie dlatego przepłukam jeszcze raz zbiornik założę filtr paliwa i dopiero wleje paliwo
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Waluty Internetowe