Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
Dmuchawa mcallister nie odpala po czyszeniu gaźnika
Autor Wiadomość
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 12:36   Dmuchawa mcallister nie odpala po czyszeniu gaźnika

Witam, wyczyscilem gaznik w mojej dmuchawie do lisci, zalozylem wszystko spowrotem tak jak było, ale gdy pompuje paliwo (tą gumową pompką) paliwo w ogóle sie w niej nie pojawia. Macie jakies pomysły ? może coś źle złożyłem ?
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 47
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 17 Grudzień 2014, 12:38   

Podrzuć chociaż jaki masz model tej dmuchawy .
 
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 12:40   

MAC 32 ASTH
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 47
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 17 Grudzień 2014, 13:04   

tak powinien wyglądać gaźnik po rozłożeniu

http://zapodaj.net/19d37aea6fd63.jpg.html

sprawdź czy tak złożyłeś i sprawdź czy wężyki dobrze podłączyłeś
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 47
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 17 Grudzień 2014, 13:06   

w razie dodatkowych pytań zrób parę zdjęć i wstaw zobaczymy co jest nie tak.
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 17 Grudzień 2014, 13:50   

a sprawdziłeś filtr paliwa ??? przewody paliwowe prawidłowo podłączone ???
 
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 13:58   

Filtru paliwa nie sprawdzalem, ale zanim to rozebralem i wyczyscilem, pompka normalnie brała paliwo, teraz wgl go nie zaciąga, pompuje, a wężyki od paliwa dalej puste ... za nie długo wrzuce jakies zdj tego gaznika, a węże na pewno prawidłowo podłączone
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 17 Grudzień 2014, 14:04   

więc jeżeli pompka pracuje a przewody paliwowe puste dalej obstawiam że są nieprawidłowo podłączone ( odwrotnie ) ssący na powrocie a powrót na ssącym
 
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 14:09   

Spróbuję je przepiąc i dam znać
 
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 14:15   

przepiąłem, i dalej nie zasysa paliwa
 
markab.com.pl 

Imię: Marcin
Pomógł: 19 razy
Dołączył: 15 Sty 2012
Posty: 602
Skąd: Rumia
Wysłany: 17 Grudzień 2014, 14:38   

Być może podczas czyszczenia, jakiś brud dostał się pod iglicę, ew. zawór dyszy głównej.
Zakłądam, że membrana pompująca jest sprawna.
_________________
Pozdrawiam
M.
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 47
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 17 Grudzień 2014, 14:51   

Sprawdź grzybek który jest pod pompką - taki różowawy - on jest jednocześnie zaworem jednokierunkowym.
 
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 15:12   

  
 
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 15:18   

Co masz na mysli, mówiąc zebym sprawdzil grzybek ? jest tam takie cos zaraz pod pompką, ale tego raczej nie da sie zepsuć, to tak jakby stały element.
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 17 Grudzień 2014, 15:22   

ok to jest gaźnik walbro z plastikową podstawą w tej podstawie są dwa zawory płytkowe które często nie chcą współpracować wtedy niestety zostaje tylko wymiana plastikowej podstawy przy gaźnikach walbro
  
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 17 Grudzień 2014, 15:23   

najlepiej podejdź do jakiegoś serwisu niech sprawdzą ten gaźnik
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 47
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 17 Grudzień 2014, 15:27   

chodzi mi o to http://zapodaj.net/451366a2726b2.jpg.html
 
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 15:31   

Przyglądając sie zdjęciom zauwazylem, ze ten malutki element metalowy, który zazębia się z igilicą, wypadl z rowka, włożyłem go spowrotem, idę zapontować, zobaczymy czy to byla przycznyna
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 17 Grudzień 2014, 15:32   

Andrzej w tym gaźniku raczej nie ma tego zaworka prędzej będą płytki
 
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 15:45   

Tak, jak przypuszczałem, problem z odpaleniem rozwiązany, dmuchawa odpaliła. Ale moze od razu pomozecie z problemem który był powodem, czyszczenia gaznika ... niestety czyszczenie nie pomogło. A więc, po odpaleniu na ssaniu chwile pochodzi, potem zaczyna sie dlawic przełączam na pół ssanie, potem na normalną pracę, ale po chwili tak jakby brakuje jej paliwa i znowu musze przęłączac na pół ssanie a potem znowu na normalną prace i tak w kółko co 5 sekund, wiadomo ze tak nie da sie pracowac ... czy winowajcą moze byc świeca ? jest już stara i wydaje mi sie ze wymaga wymiany .... Dziękuje wszystkim za wczesniejsze odpowiedzi i mam nadzieje ze w koncu doprowadzę ją z waszą pomocą do stanu używalności :)
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 47
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 17 Grudzień 2014, 15:47   

Jak zalewa to winowajcą jest gaźnik - daje za mało albo za dużo paliwa.
Można spróbować go wyregulować ale to już chyba w serwisie tylko pomogą - wirtualnie jest to ciężkie do wykonania.
  
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 17 Grudzień 2014, 15:52   

ale i tak trzeba zacząć od szczelności skrzyni korbowej ;-)
 
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 15:54   

Czyli sam, jako Mechanik samouk-amator nic nie zrobie ? jedyne co moge zrobic to wymienic tą świece a jak nie pomoże to serwis, zgadza sie ?
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 17 Grudzień 2014, 16:15   

możesz na początek przeczytać ten temat http://e-kosiarki.net/top...wego-vt1844.htm a później zdecyduj walczysz sam czy niech robi serwis ;-)
 
sHaMe 

Dołączył: 17 Gru 2014
Posty: 11
Wysłany: 17 Grudzień 2014, 16:34   

OK, Dziękuje bardzo za pomoc, uwazam temat za zamknięty :)
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Siewki roślin flory PolskiWaluty Internetowe