Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
Problem z zageszczarką marki "żółta"
Autor Wiadomość
dolek 
sprzedawca serwisant

Pomógł: 20 razy
Wiek: 32
Dołączył: 22 Maj 2010
Posty: 837
Skąd: Lubelskie
Wysłany: 7 Październik 2014, 17:55   Problem z zageszczarką marki "żółta"

Mam problem z zagęszczarką marki ??? kolor żółta, a dokładniej przez 30 sekund tłucze i idze do przodu a potem staje. Wibrator rozebrałem i wszystko jest OK i złożyłem ponownie i dalej to samo. Z tego co zauważyłem to wibrator moim zdaniem bardzo się nagrzewa w krótkim czasie.

Macie jakieś pomysły co może być?

Zagęszcz.jpg
Plik ściągnięto 96 raz(y) 136,4 KB

 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 7 Październik 2014, 18:47   

wymień łożyska na wałku wibratora
 
dolek 
sprzedawca serwisant

Pomógł: 20 razy
Wiek: 32
Dołączył: 22 Maj 2010
Posty: 837
Skąd: Lubelskie
Wysłany: 7 Październik 2014, 20:28   

A dlaczego sądzisz że to wina łożysk, jak niby na sucho normalnie się kręciły?

To nie jest tak że pochodzi 30sek i wibrator się zatrzymuje bo koło pasowe na sprzęgle i koło wibratora chodzi normalnie tylko po 30 sekundach po prostu słabiej tłucze i do przodu nie przesuwa zagęszczarki.
  
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 7 Październik 2014, 22:41   

tak po jakimś czasie łożyska dostają opory i się nie toczą przerabiałem po wymianie łożysk zalaniu oleju do przeciwwagi oraz wymianie pasków zagęszczarka pracowała normalnie
 
dolek 
sprzedawca serwisant

Pomógł: 20 razy
Wiek: 32
Dołączył: 22 Maj 2010
Posty: 837
Skąd: Lubelskie
Wysłany: 7 Październik 2014, 23:04   

jerzyk napisał/a:
tak po jakimś czasie łożyska dostają opory i się nie toczą przerabiałem po wymianie łożysk zalaniu oleju do przeciwwagi oraz wymianie pasków zagęszczarka pracowała normalnie


Nie mam wyjścia jak spróbować.
A orientujesz się ile tam idzie oleju do tego wibratora, oraz czy tam lać musowo olej do tego typu mechanizmów czy moge wlać tam zwykły silnikowy?
Ja wlałem przekładniowego 1,5 l bodajże SAE 90 ale jak trzeba inny to zmienię przy wymianie łożysk.
  
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 8 Październik 2014, 08:11   

nie pamiętam ale ja chyba wlewałem hydrauliczny bo się nie pieni
 
dolek 
sprzedawca serwisant

Pomógł: 20 razy
Wiek: 32
Dołączył: 22 Maj 2010
Posty: 837
Skąd: Lubelskie
Wysłany: 8 Październik 2014, 18:03   

Niestety albo może i stety klient zrezygnował z naprawy także...
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 8 Październik 2014, 18:42   

także problem z glowy
 
dolek 
sprzedawca serwisant

Pomógł: 20 razy
Wiek: 32
Dołączył: 22 Maj 2010
Posty: 837
Skąd: Lubelskie
Wysłany: 8 Październik 2014, 19:45   

:-) :lol: :-D
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Siewki roślin flory PolskiWaluty Internetowe