Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
Kosiarka Selekta z silnikiem ohv nie odpala
Autor Wiadomość
bruner1971 

Dołączył: 13 Lut 2014
Posty: 20
Wysłany: 5 Czerwiec 2014, 17:21   Kosiarka Selekta z silnikiem ohv nie odpala

witam wszystkich
mam maly problem z kosiarka selekta pare dni temu kosilem trawe i kosiarka pracowala dobrze lecz po pewnym czasie zaczely falowac obroty.Po zmianie swiecy i czysczeniu gaznika wszystko wroculo do normy.Ale dzisiaj chcialem skosic trawe i nie moge odpalic kosiarki.Pare razy odpalila a pozniej znowu problem.Nie wiem w czym moze lezec problem.
pozdrawiam
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 47
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 5 Czerwiec 2014, 17:55   

powiedz jaki masz tam silnik choć bo ta nazwa niewiele mówi
 
bruner1971 

Dołączył: 13 Lut 2014
Posty: 20
Wysłany: 5 Czerwiec 2014, 18:13   

jest to silnik Texas Power Line T G575 OHV 173CC
 
Henry58 
serwisant

Pomógł: 23 razy
Dołączył: 02 Lis 2007
Posty: 555
Skąd: skandynawia
Wysłany: 5 Czerwiec 2014, 18:38   

Witam.Podejrzewam że, podałeś nazwę kosiarki + symbol na pokrywie zaworów.Myślę że, będzie to silnik Torx. Umyj raz jeszcze dobrze gaźnik i zalej świeżym paliwem 98.
_________________
Henry58
 
bruner1971 

Dołączył: 13 Lut 2014
Posty: 20
Wysłany: 5 Czerwiec 2014, 18:53   

jutro tak zrobie zobacze jeki bedzie efekt
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 5 Czerwiec 2014, 18:55   

model silnika TG 575 pojemność 173 cc sprawdź linkę hamulca prawdopodobnie nie załącza zapłonu
 
bruner1971 

Dołączył: 13 Lut 2014
Posty: 20
Wysłany: 5 Czerwiec 2014, 19:12   

linke mam sprawdzic przy silniku?
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 6 Czerwiec 2014, 08:37   

tak przy silniku jak włączysz hamulec linka powinna przesunąć dźwignię na silniku pod dźwignią jest mikrowyłącznik i on odpowiada za włączenie zapłonu
 
bruner1971 

Dołączył: 13 Lut 2014
Posty: 20
Wysłany: 8 Czerwiec 2014, 17:21   

rzeczywiscie linka hamulca nie zalaczala zaplonu.usterka usunieta.temat zamykam.dziekuje za porady i sugestie
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1656
Skąd: kowary
Wysłany: 8 Czerwiec 2014, 17:43   

polecam się na przyszłość
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Siewki roślin flory PolskiWaluty Internetowe