Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
Problem z odpaleniem silnik Briggs&Stratton 8260 profesj
Autor Wiadomość
snurek1 

Imię: snuro
Dołączył: 12 Paź 2014
Posty: 6
  Wysłany: 30 Grudzień 2015, 15:50   Problem z odpaleniem silnik Briggs&Stratton 8260 profesj

Witam.
Od ponad roku użytkuję traktorek Snapper ERXT 2642 RDF. Posiada silnik Briggs&Stratton 8260 profesjonal. Przebieg około 60mtg. Od samego początku silnik miał problem z odpaleniem na zimno.
Sprzedawca na początku, kiedy zjeżdżałem z palety po transporcie poradził mi abym na początku dolał przez otwory świec nieco paliwa, fakt odpalił. Lecz sytuacja się powtarza.
Do serwisu mam spory kawałek więc może ktoś z Was poradzi mi, może jest regulacja przy gaźniku. Wydaje mi się że może to być problem ze ssaniem, tak jakby na zimno nie dostawał paliwa.
Pozdrawiam.
 
janek38 
Sprzedaż i serwis różnych firm

Pomógł: 10 razy
Wiek: 47
Dołączył: 05 Lut 2010
Posty: 890
Skąd: mazowieckie
Wysłany: 30 Grudzień 2015, 16:12   

Model traktorka jest chyba inny bo takiego jak podałeś nie pamiętam,sprawdż mocowanie końcowe linki ssania,pewnie trzeba ją wyregulować
_________________
Zagorzały przeciwnik kupowania przez internet oraz w Hipermarkecie
 
markab.com.pl 

Imię: Marcin
Pomógł: 19 razy
Dołączył: 15 Sty 2012
Posty: 602
Skąd: Rumia
Wysłany: 31 Grudzień 2015, 12:29   

Kolego, podciągnij linkę ssania, tak żeby domykało.

Gratuluję sprzedawcy, który przed dostawą nie wyregulował linek, obrotów. A odpalanie nowej maszyny wstrzykując paliwo pod świece to już totalny żart. Dziwię się, że odebrałeś taki egzemplarz.

Podciągnij linkę i będzie ok.
_________________
Pozdrawiam
M.
 
snurek1 

Imię: snuro
Dołączył: 12 Paź 2014
Posty: 6
Wysłany: 3 Styczeń 2016, 18:35   

Dzięki za informacje, postaram się pogrzebać przy niej jak trochę mrozy znikną. Dam znać czy pomogło.
Do janek38, fakt poprzestawiałem numer, powinno być tak 2642
  
 
snurek1 

Imię: snuro
Dołączył: 12 Paź 2014
Posty: 6
  Wysłany: 25 Styczeń 2016, 22:14   

Dzięki za podpowiedź. Fakt, musiałem delikatnie podciągnąć o jakieś 2-3 mm linkę ssania. Odpala nawet przy największym mrozie. Trochę się męczyłem wcześniej z odpalaniem silnika aż tu nagle taka zmiana :lol:
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Waluty Internetowe