Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
Brak ładowania, traktorek John Deere
Autor Wiadomość
LuckyLuka 
LuckyLukaaa

Imię: Łukasz
Dołączył: 24 Lis 2016
Posty: 36
Wysłany: 30 Listopad 2016, 18:44   Brak ładowania, traktorek John Deere

Witam wszystkich ponownie.
Mam mały problem z moim traktorkiem-kosiarką John Deere 1742J z silnikiem Briggs&Stratton model 313 777, type 0160-E1, code 020314ZE.
Mianowicie chodzi o brak ładowania akumulatora. Naładowałem wczoraj prostownikiem akumulator. Akumulator ma 12,8V. Po odpaleniu okazało się, że akumulator nie jest ładowany. Prąd po podpięciu miernika na akumulatorze się nie zmienia. Ciągle jest taki sam. Czym może być to spowodowane? Czy idzie gdzieś dostać jakiś schemat instalacji?
Widzę, że cała instalacja nie jest jakoś skomplikowana więc nie może być trudne naprawienie tego.
Jakieś pomysły??
 
Arek14 
Arek

Imię: Arek
Dołączył: 18 Kwi 2016
Posty: 9
Wysłany: 11 Grudzień 2016, 13:54   

Witam, najprawdopodobniej masz zepsuty stabilizator napięcia, który znajduje się na silniku (mała kostka ok. 3×3×2cm). Musisz go wymienić, koszt nowego to ok.150zł
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Waluty Internetowe