Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
[Problem] NAC X510VHY problem z napędem.
Autor Wiadomość
Grzes 

Imię: Grześ
Dołączył: 10 Cze 2015
Posty: 7
Skąd: Śląsk
Wysłany: 10 Czerwiec 2015, 18:06   [Problem] NAC X510VHY problem z napędem.

Mam już 3 sezon tą kosiarkę i padł w niej napęd :-/ kupiłem nowy, założyłem i jest problem, w kosiarce po naprawie napęd do przodu chodzi ok ale jak zwalniam napęd dojeżdżając do jakieś przeszkody i chcę wycofać do tyłu to koła z napędu się blokują, strasznie to uciążliwe bo chcąc jechać do tyłu kosiarkę trzeba podnieść a lekka nie jest. Dodam tylko że przed naprawą kosiarka cofała do tyłu. Proszę o jakieś porady. :-?
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1657
Skąd: kowary
Wysłany: 10 Czerwiec 2015, 19:48   

nie założyłeś sprężyny odciągającej przekładnię
autoryzowany serwis : Honda ; Krysiak ; Loncin ; Oleo-mac ;
www.ogrodyaurelii.pl
ogrodyaurelii@gazeta.pl
tel. 660-065-872
 
Grzes 

Imię: Grześ
Dołączył: 10 Cze 2015
Posty: 7
Skąd: Śląsk
Wysłany: 10 Czerwiec 2015, 20:53   

Sprężyna ta jest na 100% założona :-/
 
jerzyk 
jerzyk

Pomógł: 76 razy
Dołączył: 07 Wrz 2012
Posty: 1657
Skąd: kowary
Wysłany: 10 Czerwiec 2015, 23:22   

a ja twierdzę że jest za słaba albo jej nie ma
 
Grzes 

Imię: Grześ
Dołączył: 10 Cze 2015
Posty: 7
Skąd: Śląsk
Wysłany: 11 Czerwiec 2015, 15:05   

Ok, pojadę i kupię nową może rzeczywiście się trochę rozciągła, a uważasz że innej przyczyny nie może być?
 
Grzes 

Imię: Grześ
Dołączył: 10 Cze 2015
Posty: 7
Skąd: Śląsk
Wysłany: 11 Czerwiec 2015, 19:52   

Kupiłem nową sprężynkę i skutek taki sam. Ale już wiem co było przyczyną blokujących się kół do tyłu, zbyt mocno naciągnięta linka od napędu, ale tu jest problem jak się linkę wyreguluje tak żeby koła do tyłu puszczały to zaś do przodu napęd idzie bardzo wolno, dosłownie w żółwim tempie i tu mam pytanie co zrobić ( jaka przyczyna) by kosiarka-napęd szedł szybciej? :-/
 
Trak 

Pomógł: 23 razy
Dołączył: 28 Sty 2014
Posty: 102
Wysłany: 12 Czerwiec 2015, 23:26   

Twoja osłona paska klinowego ma zapewne zużyte półwalce prowadzące pasek klinowy (te 5 szt. nadlewów półwalcowych wewnątrz osłony) i przy wyłączaniu dźwigni napędu pasek zamiast luzować się na kole pasowym przekładni, luzuje się wszerz. To powoduje nierozłączanie napędu.

Możliwe jest również, że z w/w powodu (lub też w tzw. "ferworze walki") pasek klinowy wypadł z koła pasowego na wale silnika i toczy się po wale lub po piaście noża.

Tak czy tak - po wykonanych operacjach konieczne będzie doregulowanie linki napędu.
_________________
widzę Chorągwicę
 
Grzes 

Imię: Grześ
Dołączył: 10 Cze 2015
Posty: 7
Skąd: Śląsk
Wysłany: 13 Czerwiec 2015, 22:00   

@Trak Dziękuje ślicznie za fachową pomoc, dzięki tobie kosiara działa już ok :mrgreen:
 
ekosiarz 

Dołączył: 07 Maj 2015
Posty: 8
Wysłany: 21 Sierpień 2015, 17:52   

Grzes, ile w sumie kosztował się serwis NAC X510VHY ?
 
Grzes 

Imię: Grześ
Dołączył: 10 Cze 2015
Posty: 7
Skąd: Śląsk
Wysłany: 23 Sierpień 2015, 23:49   

Zamknąłem się w 3 stówkach, naprawiałem sam, kupiłem cały napęd, zębatkę i pasek przez stronę oficjalną NAC-a i kosiara chodzi znów jak nowa ;-)
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - recenzje anime - Mapa Forum
Siewki roślin flory PolskiWaluty Internetowe