Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
[Użytkowanie] Szarpnięcie przy ruszaniu z napędem
Autor Wiadomość
kz 

Dołączył: 24 Wrz 2011
Posty: 7
Wysłany: 11 Maj 2012, 09:13   [Użytkowanie] Szarpnięcie przy ruszaniu z napędem

Witam,
Panowie, testuję taką kosiarkę z napędem : Central Park TDL 534 W TR i jeszcze taki napis GGP Italy SPA, 31033 Castelfranco V., z silnikiem : Honda GCV 190 z 2008 roku. Używana.
Zauważyłem, że przy włączeniu napędu po ustawieniu wyższych obrotów szarpie i czasem zazgrzytają "zęby". Co jest do ustawienia ? samo koło z wieńcem czy też one tak mają ? bo poprostu nie wiem....
Sam napęd jak już się kosi to ciągnie bardzo ładnie.

pozdrawiam,
kz
Ostatnio zmieniony przez kz 11 Maj 2012, 22:49, w całości zmieniany 4 razy  
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 48
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 12 Maj 2012, 08:48   

Powinieneś odkręcić koła i sprawdzić zębatki, często odkłada się w kołach sporo trawy i piasku i utrudniają ich pracę, wyczyść wszystkie ruchome elementy i sprawdź również działanie przekładni.
 
kz 

Dołączył: 24 Wrz 2011
Posty: 7
Wysłany: 12 Maj 2012, 09:51   

dziękuję za odp.
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Siewki roślin flory PolskiWaluty Internetowe