Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
Odśnieżarka startowanie - problem
Autor Wiadomość
LupekT 

Dołączył: 18 Lis 2012
Posty: 4
Wysłany: 15 Grudzień 2015, 20:26   Odśnieżarka startowanie - problem

Dzień dobry.
Mam odśnieżarkę z silnikiem BRIGS typ 1550 snow series max 342 ccm jeden cylinder.
Maszynę można nastartować tylko jak suwak jest w pozycji zając.Obroty silnika
kołyszące. Ewidentnie brak mocy. Jeżeli suwak przestawimy z powrotem do środkowej pozycji w kierunku żółwia ,silnik zaczyna gasnąć. Świeca w porządku, czysta.
Gażnik przeczyściłem stłoczonym powietrzem , trochę pomogło, ale nie specjalnie.
Proszę o POMOC Szanownycg Kolegóów.
Pozdrawia Lupek.
 
Parqirs 

Dołączył: 27 Wrz 2016
Posty: 9
Wysłany: 18 Październik 2016, 10:14   

O to musiałbyś skoczyć do jakiegoś specjalisty bo tak to nikt ci oględzin nie zrobi
 
olek431 

Dołączył: 25 Kwi 2017
Posty: 3
Wysłany: 25 Kwiecień 2017, 18:56   

ja tez miałem podobny problem

________________________
http://www.top10escorts.com/
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Waluty Internetowe