Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
Oleo-Mac G53Tk Allroad - problem z napędem i silnikiem
Autor Wiadomość
deratus 

Dołączył: 25 Maj 2015
Posty: 1
Wysłany: 25 Maj 2015, 18:31   Oleo-Mac G53Tk Allroad - problem z napędem i silnikiem

Witam, od ponad roku jestem posiadaczem tytułowej kosiarki, nie ukrywam ,że przy zakupie sugerowałem się pozytywnymi opiniami na tym forum.Niestety dzisiaj, podczas koszenia, a w sumie to po przejechaniu ok. 30 m w kosiarce coś jakby chrupnęło, straciła napęd i wyłączył się silnik. Próbowałem ją uruchomić, ale dobiegający hałas z jej wnętrza skutecznie mnie odwiódł od ponownej próby. Zamierzam ją zawieźć do fachowca (pod koniec tygodni może mi się uda), ale chciałbym poznać jeszcze Wasze opinie na temat możliwych uszkodzeń, jakie powstały. Dodam jeszcze, że stało się to na odcinku prostym, bez żadnych przeszkód typu włazy czy krawężniki, nie wiem czy powodem mogła być trochę wyższa trawa, bo chwilę przed awarią , wjechałem w taką kępę i kosiarka trochę się "przydusiła"
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 46
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 27 Czerwiec 2015, 19:21   

Trudno ocenić po tych objawach co podałeś lecz chyba serwis będzie się nią musiał zająć bo nie może być tak że kosiarka w trawie traci napęd.
  
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Waluty Internetowe