Zarejestruj się u nas lub też zaloguj, jeśli posiadasz już konto. 


Poprzedni temat :: Następny temat
[Problem] problem z odpaleniem silnika briggs stratton 12,5H
Autor Wiadomość
kubak98 

Dołączył: 02 Sie 2011
Posty: 6
Wysłany: 2 Sierpień 2011, 20:10   [Problem] problem z odpaleniem silnika briggs stratton 12,5H

Witam.mam taki problem moja kosiarka wogóle nie chce mi odpalić tylko ewentualnie na rozruszniku słychać jakby silnik działał albo po wstrzyknięciu samostartu również tylko przez chwilę help! Pozdro!
 
conri 

Pomógł: 31 razy
Dołączył: 08 Maj 2011
Posty: 812
Wysłany: 2 Sierpień 2011, 20:21   

Przede wszystkim sprawdź czy dochodzi paliwo do gażnika,
Iskra jest skoro na samostarcie odpala.
 
kubak98 

Dołączył: 02 Sie 2011
Posty: 6
Wysłany: 2 Sierpień 2011, 20:27   

tak paliwo dochodzi tego jestem pewien
 
conri 

Pomógł: 31 razy
Dołączył: 08 Maj 2011
Posty: 812
Wysłany: 2 Sierpień 2011, 20:30   

Oczyść świecę ,sprawdż odstęp elektrod.
Może cewka zapłonowa się odsunęła od koła zamachowego.
Ew.pozostaje czyszczenie gaźnika
 
kubak98 

Dołączył: 02 Sie 2011
Posty: 6
Wysłany: 2 Sierpień 2011, 21:02   

ze swiecą wszystko ok i zapłonem też
 
dolek 
sprzedawca serwisant

Pomógł: 20 razy
Wiek: 33
Dołączył: 22 Maj 2010
Posty: 837
Skąd: Lubelskie
Wysłany: 3 Sierpień 2011, 00:18   

skoro rozrusznik kręci to sprawdż parę rzeczy.
- sprawdż czy paliwo nie jest zwietrzałe może być jeśli traktorek stał dłuższy czas nieużywany. Jeśli jest zwietrzałe to jakoś wyciąg stare paliwo ze zbiornika i nalej świeżego.
- wymień świece zapłonową polecam osobiście oryginalną B&S, mimo żę twoja ma iskre.
- zobacz czy zaworek z gażniku "nie puszcza" paliwa. Porostu zobacz czy nie zalewa silnika i czy nie ma benzyny w oleju.

Sprawdż na razie te 3 rzeczy jeśli nie odpali to będziemy myśleć dalej.
 
kubak98 

Dołączył: 02 Sie 2011
Posty: 6
Wysłany: 3 Sierpień 2011, 09:48   

swiece niedawno wymieniłem więc raczej odpada a co do puszczania paliwa to też nie bo swieca jest sucha wręcz przeciwnie wygląda jakby nie dostawała paliwa jak już pisałem po wstrzyknięciu paliwa przez chwilę działała na minimalnych obrotach a potem zgasła
 
krzychu1 

Pomógł: 7 razy
Dołączył: 29 Cze 2011
Posty: 147
Wysłany: 3 Sierpień 2011, 13:10   

Sprawdz czy czasami niema wody w gaźniku i w zbiorniku paliwa bo ona skutecznie uniemozliwia odpalanie silnika i po pewnym czasie w gaźniku robi się galareta i sie cały zasyfia.
Sprawdź też droznnosc samego zaworka iglicowego w gaźniku, bo paliwo do gaźnika moze dochodzić ale np po jednej kropelce i nici z zapalania.
 
troku 

Imię: Andrzej
Pomógł: 109 razy
Wiek: 48
Dołączył: 09 Lip 2010
Posty: 2366
Skąd: Poznań tel. 665 200 900
Wysłany: 3 Sierpień 2011, 20:03   

Jeżeli wtrysniesz paliwo i otworzysz przepustnice to powinien wejść na obroty i zdechnac skoro chodzi tylko na wolnych to trzeba sprawdzic regulacje zaworow i kat wyprzedzania zaplonu np moze być sciety klin i wtedy nie chce wejść na obroty
 
kubak98 

Dołączył: 02 Sie 2011
Posty: 6
Wysłany: 4 Sierpień 2011, 09:27   

klin an pewno nie jest sciety bo niedawno zdejmowałem koło i był dobry a co do zapłonu to nie mam pewności
 
krzychu1 

Pomógł: 7 razy
Dołączył: 29 Cze 2011
Posty: 147
Wysłany: 4 Sierpień 2011, 13:36   

Jeśli klin jest dobry to kat wyprz zapłonu też. BO to klin go ustala.
 
kubak98 

Dołączył: 02 Sie 2011
Posty: 6
Wysłany: 22 Sierpień 2011, 22:25   

mieliscie racje jednak klin
 
Google

Wysłany:    Reklama Google


 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum
Siewki roślin flory PolskiWaluty Internetowe